Subject: RE: [Fwd: Re: [Forces-protocol] ForCES Protocol Design Team first task - timeline!]

From: "Khosravi, Hormuzd M" <[email-masked]>
Date: Mon, 5 Apr 2004 23:34:30 -0700

XML is for writing/formatting the draft, cvs is for version/source
control. These are 2 separate functions, I believe.

Avri, Jamal am I misunderstanding something ?

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Wang,Weiming
Sent: Monday, April 05, 2004 4:52 AM
To: [email-masked]
Subject: Re: [Fwd: Re: [Forces-protocol] ForCES Protocol Design Team
first task - timeline!]

I'm fine with XML either.  Talking about CVS or XML2RFC  include,  I
suggest we
check to see XML2rfc first. If it can meet all requirements for us, we
then go
with it, or else, I'm afraid we have to use CVS. Seems only the new
version of
xml2rfc contains the include?

Weiming

_______________________________________________
Forces-protocol mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/forces-protocol

---

From: "Wang,Weiming" <[email-masked]>
Date: Wed, 7 Apr 2004 14:38:13 +0800

Hormuzd,

You are right, but what we are thinking of is to use the 'include' function for
source merge, I suppose.

Weiming
----- Original Message -----
From: "Khosravi, Hormuzd M" <[email-masked]>

-----Original Message-----

Weiming