Subject: Re: [Anima-bootstrap] Weekly Webex invite for anima bootstrap team meeting

From: "Michael Behringer (mbehring)" <[email-masked]>
Date: Wed, 22 Jul 2015 07:09:11 +0000

Are we having this meeting today, in person? Or is it cancelled?

Michael

      -----Original Appointment-----
      From: Toerless Eckert (eckert)
      Sent: 20 June 2015 00:15
      To: Toerless Eckert (eckert); Max Pritikin (pritikin); Jason Coleman (colemaj); [email-masked]; [email-masked]; Michael Behringer (mbehring); [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
      Subject: Weekly Webex invite for anima bootstrap team meeting
      When: 22 July 2015 07:00-08:00 (UTC-08:00) Pacific Time (US & Canada).
      Where: Webex - Video/Audio

      So Wednesday 7 AM PST seems to be the best slot - it fits everybody except Brian and myself, and I think I can get the other meeting moved. Michael Richardson also mentioned that we may be on/off 1 hour due to daylight saving times, so let me shoot the meeting invite out here with outlook and webex, and see if this still works for everybody else.

      Cheers
          Toerless

      -- Do not delete or change any of the following text. --

      Join WebEx meeting<https://cisco.webex.com/ciscosales/j.php?MTID=ma5a7178d02a2edcb0c6d7b43e5315f08>
      Meeting number: 200 557 721
      Meeting password: boot

      If you are the host, you can use the meeting host key to pass the host privilege to another participant or to start the meeting from a video conferencing system or application. To find the host key for this meeting, go here.<https://cisco.webex.com/ciscosales/j.php?MTID=m0ab0c7d2c43095ce03ec01239fd109bf>

      Join by phone
      +1-866-432-9903 Call-in toll-free number (US/Canada)
      +1-408-525-6800 Call-in toll number (US/Canada)
      Access code: 200 557 721
      Global call-in numbers<https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=317186532&tollFree=1>  |  Toll-free calling restrictions<http://www.webex.com/pdf/tollfree_restrictions.pdf>

      Can't join the meeting? Contact support.<https://cisco.webex.com/ciscosales/mc>

      IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session..

---

From: Michael Richardson <[email-masked]>
Date: Wed, 22 Jul 2015 03:31:41 -0400

In the middle of IETF week?
I think we aren't having the telecon!

---

From: "Michael Behringer (mbehring)" <[email-masked]>
Date: Wed, 22 Jul 2015 07:33:20 +0000

The question is whether this is replaced by an on-site meeting, really. 

Michael

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: 22 July 2015 09:32
> To: Michael Behringer (mbehring)
> Cc: Toerless Eckert (eckert); Max Pritikin (pritikin); Jason Coleman (colemaj);
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked]
> Subject: Re: Weekly Webex invite for anima bootstrap team meeting
> 
>

---

From: "Max Pritikin (pritikin)" <[email-masked]>
Date: Wed, 22 Jul 2015 07:42:03 +0000

I assumed it was replaced by the onsite.  

But if MCR wants to have a chance to chat (since he is remote) I'm open to having a conversation. 

- max

> On Jul 22, 2015, at 9:33 AM, Michael Behringer (mbehring) <[email-masked]> wrote:
>