Subject: [Anima-bootstrap] missing bootstrap meeting this morning

From: "Max Pritikin (pritikin)" <[email-masked]>
Date: Wed, 21 Oct 2015 13:47:45 +0000

Folks, forgot to discuss this earlier. The doc is published and open for feedback. Unfortunately I’m busy at TCG today and won’t be able to join the design team call. 

Sorry for the late notice,

- max

---

From: Toerless Eckert <[email-masked]>
Date: Wed, 21 Oct 2015 07:40:44 -0700

NP,

With you and Kent not being there we used the time slot to discuss with Michael Richardson
some ACP routing details ;-)

Cheers
    Toerless

On Wed, Oct 21, 2015 at 01:47:45PM +0000, Max Pritikin (pritikin) wrote:
> 
> Folks, forgot to discuss this earlier. The doc is published and open for feedback. Unfortunately I???m busy at TCG today and won???t be able to join the design team call. 
> 
> _______________________________________________
> Anima-bootstrap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima-bootstrap