Subject: [Anima-bootstrap] Brian, *: GRASP and BRWSKY/ACP: Re: [Anima] FW: New Version Notification for draft-ietf-anima-autonomic-control-plane-03.txt

From: Toerless Eckert <[email-masked]>
Date: Wed, 13 Jul 2016 14:15:25 -0700

Brian:

Whats the best time to meet up ideally before the ANIMA meeting on
monday to discuss/rectify the situation re. using GRASP re. mDNS
in BRSKY/ACP ? Would like to have this solved hopefully before the
EG meeting mon afternoon.

I arrive Sun 2 PM in Berlin, so available from eg: 4 PM Sun
and Mon morning as well, no exclusions. Whats fitting for the others here, 
especially MichaelB, MichaelR, Max... could you please chime in ?

Cheers
    Toerless

---

From: "Michael Behringer (mbehring)" <[email-masked]>
Date: Thu, 14 Jul 2016 19:46:06 +0000

I arrive Sunday evening only. I could do a dinner meeting only, I'm afraid...

> -----Original Message-----
> From: Anima-bootstrap [mailto:[email-masked]] On
> Behalf Of Toerless Eckert (eckert)
> Sent: 13 July 2016 23:15
> To: Brian E Carpenter <[email-masked]>
> Cc: [email-masked]
> Subject: [Anima-bootstrap] Brian, *: GRASP and BRWSKY/ACP: Re: [Anima]
> FW: New Version Notification for draft-ietf-anima-autonomic-control-plane-
> 03.txt
> 
> Brian:
> 
> monday to discuss/rectify the situation re. using GRASP re. mDNS in
> BRSKY/ACP ? Would like to have this solved hopefully before the EG meeting
> mon afternoon.
> 
> I arrive Sun 2 PM in Berlin, so available from eg: 4 PM Sun and Mon morning
> as well, no exclusions. Whats fitting for the others here, especially MichaelB,
> MichaelR, Max... could you please chime in ?
> 
> Cheers
>     Toerless
> 
> _______________________________________________
> Anima-bootstrap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima-bootstrap