Subject: [Anima-bootstrap] weekly boostrap design team meetings

From: Michael Richardson <[email-masked]>
Date: Fri, 18 Nov 2016 12:39:13 +0900

The Anima Bootstrap design team (which includes work on the ownership
voucher) will continue to meet at 15:00 UTC on Tuesdays via RTC-enabled
webex.  The meeting is anchored to UTC, not EST.

anima bootstrap design team
Tuesday, November 22, 2016
10:00 am Eastern Standard Time (GMT-05:00)
Recurrence: Every Tuesday, from Tuesday,
November 22, 2016, to Tuesday, March 21, 2017

Less information
Meeting number: 644 519 877
Meeting password: bootstrap
Meeting link:
https://ietf.webex.com/ietf/j.php?MTID=m2045414e2e484e0ad47311ce67c1d596
Host key: 959942

Audio connection:
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Show toll-free dialing restrictions
Access code: 644 519 877

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-

---

From: Michael Richardson <[email-masked]>
Date: Tue, 22 Nov 2016 09:12:23 -0500

> webex.  The meeting is anchored to UTC, not EST.

To remind, this is in 50 minutes.

Agenda items I'd like to cover include:

1) recap of IETF97.
2) some discussion about minor restructing of document
3) the pair of EST over CoAP documents
4) use of M_FLOOD
5) getting ownership voucher document into shape (last, because I
   think we should get low-hanging fruit out of the way, and this will
   overflow into next week anyway)

---

From: Toerless Eckert <[email-masked]>
Date: Tue, 29 Nov 2016 17:00:33 +0100

Is there a call today, and if so, on which webex ?

Thanks
    Toerless

---

From: Michael Richardson <[email-masked]>
Date: Tue, 29 Nov 2016 14:17:08 -0500

> Is there a call today, and if so, on which webex ?

yes, there was.

Use the WIKI, Luke!
    https://trac.ietf.org/trac/anima/wiki/Bootstrap