Subject: [lisp] Indirect last call comment

From: "Joel M. Halpern" <[email-masked]>
Date: Fri, 20 May 2011 14:31:33 -0400

In talking with Stephen farrel, he raised a comment that seems to me to 
bae a useful last call comment.
In the paragraph in the security considerations section that discusses 
the ETR over-claiming issue, after noting that there is a potential 
vulnerability due to overclaiming, we sa "IN Theory, ..." and then 
describe something that a misbehaving ETR can clearly do.

He asked that we remove the words "In Theory" from that sentence.
It seems reasonable to me to remove that.

Yours,
Joel

---

From: Dino Farinacci <[email-masked]>
Date: Fri, 20 May 2011 11:35:11 -0700

> In talking with Stephen farrel, he raised a comment that seems to me  
> to bae a useful last call comment.
> In the paragraph in the security considerations section that  
> discusses the ETR over-claiming issue, after noting that there is a  
> potential vulnerability due to overclaiming, we sa "IN Theory, ..."  
> and then describe something that a misbehaving ETR can clearly do.
>

Considered it removed. Will show up in the -13 revision.

Thanks,
Dino

>
> Yours,
> Joel
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp