Subject: [lisp] I-D Action: draft-ietf-lisp-eid-block-01.txt

From: [email-masked]
Date: Mon, 31 Oct 2011 06:18:45 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the Locator/ID Separation Protocol Working Group of the IETF.

	Title           : LISP EID Block
	Author(s)       : Luigi Iannone
                          Darrel Lewis
                          David Meyer
                          Vince Fuller
	Filename        : draft-ietf-lisp-eid-block-01.txt
	Pages           : 10
	Date            : 2011-10-31

   This is a direction to IANA to allocate a /16 IPv6 prefix for use
   with the Locator/ID Separation Protocol (LISP).  The prefix will be
   used by sites deploying LISP as EID (Endpoint IDentifier) addressing
   space for local intra-domain routing and global endpoint
   identification.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-lisp-eid-block-01.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-lisp-eid-block-01.txt

---

From: Luigi Iannone <[email-masked]>
Date: Mon, 31 Oct 2011 14:21:13 +0100

Hi All,

attached you can find the diff of the draft compared to previous version.

ciao

Luigi

Begin forwarded message:

> From: [email-masked]
> Subject: [lisp] I-D Action: draft-ietf-lisp-eid-block-01.txt
> Date: October 31, 2011 14:18:45 GMT+01:00
> To: [email-masked]
> Cc: [email-masked]
> 
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp