Subject: [lisp] I-D Action: draft-ietf-lisp-deployment-02.txt

From: [email-masked]
Date: Mon, 31 Oct 2011 16:28:45 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the Locator/ID Separation Protocol Working Group of the IETF.

	Title           : LISP Network Element Deployment Considerations
	Author(s)       : Lorand Jakab
                          Albert Cabellos-Aparicio
                          Florin Coras
                          Jordi Domingo-Pascual
                          Darrel Lewis
	Filename        : draft-ietf-lisp-deployment-02.txt
	Pages           : 22
	Date            : 2011-10-31

   This document discusses the different scenarios for the deployment of
   the new network elements introduced by the Locator/Identifier
   Separation Protocol (LISP).

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-lisp-deployment-02.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-lisp-deployment-02.txt

---

From: Loránd Jakab <[email-masked]>
Date: Tue, 01 Nov 2011 01:08:54 +0100

All,

We made some minor updates to the document:

  * Addressed some of the comments sent to the list by Hannu Flinck on
    August 11
  * Corrected discrepancies between text and Figure 4
  * Updated references to newer draft versions

See attached diff for details.

Regards,
-Lorand Jakab

-------- Original Message --------
Subject: 	[lisp] I-D Action: draft-ietf-lisp-deployment-02.txt
Date: 	Mon, 31 Oct 2011 16:28:45 -0700
From: 	[email-masked]
To: 	[email-masked]
CC: 	[email-masked]

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-lisp-deployment-02.txt
_______________________________________________
lisp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lisp