Subject: [lisp] A huge thanks for LISP!

From: Dino Farinacci <[email-masked]>
Date: Wed, 23 Jan 2013 21:20:25 -0800

Tonight 7 LISP Internet Drafts became RFCs:

I would like to take this opportunity to thank 100s of people over the past 6 years for their tremendous efforts:

This is actually the very beginning on what LISP can bring to networking. Stay tuned throughout 2013 for deployments and new use-cases.

Sincerely,
Dino

---

From: Sander Steffann <[email-masked]>
Date: Thu, 24 Jan 2013 12:11:24 +0100

> Tonight 7 LISP Internet Drafts became RFCs:

Congratulations!
Sander