Subject: [lisp] Isidor todo week May 14th

From: Isidoros Kouvelas <[email-masked]>
Date: Tue, 14 May 2013 18:13:46 +0300

- Disjoint RLOCs. Code reviewing Johnson's diff, design discussions,
  pick up and finish code when Johnson goes on PTO on Wednesday.

- Sync with Nalin and Jesper on L2 Interface and LISP adjacency
  management for Campus. Sanjay has offered an engineer for a
  month and we need to provide initial input.

- Start on L2 AFI support LISP control plane design with Jesper.

- Try to find time to move forward with database redist from RIB.

- Bugs + double commit CSCue85804 to a gazilion CEF branches.

---

From: Isidoros Kouvelas <[email-masked]>
Date: Tue, 14 May 2013 18:16:46 +0300

Sorry for the spam, wrong mailing list.

Isidor