Subject: [lisp] I-D Action: draft-ietf-lisp-eid-block-05.txt

From: [email-masked]
Date: Thu, 29 Aug 2013 06:20:19 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Locator/ID Separation Protocol Working Group of the IETF.

	Title           : LISP EID Block
	Author(s)       : Luigi Iannone
                          Darrel Lewis
                          David Meyer
                          Vince Fuller
	Filename        : draft-ietf-lisp-eid-block-05.txt
	Pages           : 13
	Date            : 2013-08-29

Abstract:
   This is a direction to IANA to allocate a /16 IPv6 prefix for use
   with the Locator/ID Separation Protocol (LISP).  The prefix will be
   used for local intra-domain routing and global endpoint
   identification, by sites deploying LISP as EID (Endpoint IDentifier)
   addressing space.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-lisp-eid-block

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-lisp-eid-block-05

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-lisp-eid-block-05

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Luigi Iannone <[email-masked]>
Date: Thu, 29 Aug 2013 15:44:37 +0200

FYI

This update is meant to keep the expiring document alive.

All the comments and feedback from last meeting (IETF 86th) and the mailing list will be added in the coming weeks.

ciao

Luigi

Begin forwarded message:

> From: [email-masked]
> Subject: [lisp] I-D Action: draft-ietf-lisp-eid-block-05.txt
> Date: 29 August 2013 15:20:19 GMT+02:00
> To: [email-masked]
> Cc: [email-masked]
> 
> 
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp