Subject: [lisp] WG Interim

From: "Joel M. Halpern" <[email-masked]>
Date: Tue, 13 Aug 2013 09:49:42 -0400

We are trying to work out the scheduling for a LISP interim meeting. 
The meeting will be focussed on progressing the core gating documents of 
the WG.  We are likely to do detailed review of the documents at the 
meeting.  We will provide webex.
The proposed location is Herndon, VA.

The current dates are either Thursday & Friday the 3rd and 4th of 
October or Saturday and Sunday the 5th and 6th of October.

Would those who are likely to interested in participating please 
indicate to the list ASAP any preferences between these dates.  There is 
at least one document author who can not make the 3/4 but could make the 
5/6 date. As a result, if folks are willing to have the meeting then, 
that is likely to be the date.

Please speak now,
Thank you,
Joel

---

From: Luigi Iannone <[email-masked]>
Date: Tue, 13 Aug 2013 16:05:10 +0200

Hi,

5/6 works best for me.

ciao

L.

On 13 Aug. 2013, at 15:49 , "Joel M. Halpern" <[email-masked]> wrote:

> We are trying to work out the scheduling for a LISP interim meeting. The meeting will be focussed on progressing the core gating documents of the WG.  We are likely to do detailed review of the documents at the meeting.  We will provide webex.
> The current dates are either Thursday & Friday the 3rd and 4th of October or Saturday and Sunday the 5th and 6th of October.
> 
> Would those who are likely to interested in participating please indicate to the list ASAP any preferences between these dates.  There is at least one document author who can not make the 3/4 but could make the 5/6 date. As a result, if folks are willing to have the meeting then, that is likely to be the date.
> 
> Please speak now,
> Thank you,
> Joel
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Edward Lopez <[email-masked]>
Date: Tue, 13 Aug 2013 14:22:32 +0000

Either is fine

Ed Lopez

On Aug 13, 2013, at 10:05 AM, Luigi Iannone <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

5/6 works best for me.

ciao

L.

On 13 Aug. 2013, at 15:49 , "Joel M. Halpern" <[email-masked]<mailto:[email-masked]>> wrote:

Please speak now,
Thank you,
Joel
_______________________________________________
lisp mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lisp

_______________________________________________
lisp mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lisp

***  Please note that this message and any attachments may contain confidential 
and proprietary material and information and are intended only for the use of 
the intended recipient(s). If you are not the intended recipient, you are hereby 
notified that any review, use, disclosure, dissemination, distribution or copying 
of this message and any attachments is strictly prohibited. If you have received 
this email in error, please immediately notify the sender and destroy this e-mail 
and any attachments and all copies, whether electronic or printed.
Please also note that any views, opinions, conclusions or commitments expressed 
in this message are those of the individual sender and do not necessarily reflect 
the views of Fortinet, Inc., its affiliates, and emails are not binding on 
Fortinet and only a writing manually signed by Fortinet's General Counsel can be 
a binding commitment of Fortinet to Fortinet's customers or partners. Thank you. ***

---

From: Damien Saucez <[email-masked]>
Date: Tue, 13 Aug 2013 22:47:09 +0800

same, either is fine

Damien Saucez

On 13 Aug 2013, at 22:22, Edward Lopez <[email-masked]> wrote:

> Either is fine
> 
> Ed Lopez
> 
> On Aug 13, 2013, at 10:05 AM, Luigi Iannone <[email-masked]> wrote:
> 
>> Hi,
>> 
>> 5/6 works best for me.
>> 
>> ciao
>> 
>> L.
>> 
> *** Please note that this message and any attachments may contain confidential and proprietary material and information and are intended only for the use of the intended recipient(s). If you are not the intended recipient, you are hereby notified that any review, use, disclosure, dissemination, distribution or copying of this message and any attachments is strictly prohibited. If you have received this email in error, please immediately notify the sender and destroy this e-mail and any attachments and all copies, whether electronic or printed. Please also note that any views, opinions, conclusions or commitments expressed in this message are those of the individual sender and do not necessarily reflect the views of Fortinet, Inc., its affiliates, and emails are not binding on Fortinet and only a writing manually signed by Fortinet's General Counsel can be a binding commitment of Fortinet to Fortinet's customers or partners. Thank you. ***

---

From: Dino Farinacci <[email-masked]>
Date: Tue, 13 Aug 2013 09:08:52 -0700

Either is fine with me.

Dino

---

From: Fabio Maino <[email-masked]>
Date: Tue, 13 Aug 2013 09:12:48 -0700

both works for me.

Fabio

On 8/13/13 6:49 AM, Joel M. Halpern wrote:
> The meeting will be focussed on progressing the core gating documents 
> of the WG.  We are likely to do detailed review of the documents at 
> the meeting.  We will provide webex.
> indicate to the list ASAP any preferences between these dates. There 
> is at least one document author who can not make the 3/4 but could 
> make the 5/6 date. As a result, if folks are willing to have the 
> meeting then, that is likely to be the date.
>
> Please speak now,
> Thank you,
> Joel