Subject: Re: [lisp] Pictures for Intro/Perspective documents?

From: [email-masked] (Noel Chiappa)
Date: Wed, 7 Aug 2013 13:14:45 -0400 (EDT)

> From: Dino Farinacci <[email-masked]>

    > let's take this offline.

Sure - but if anyone else has any opinions/ideas, I would love to hear
from them also.

	Noel

---

From: Damien Saucez <[email-masked]>
Date: Wed, 7 Aug 2013 19:44:05 +0200

Hello,

Maybe we could try to have a reference topology that could be used in every draft,
there are two reference topologies in the threats document, we could try to synthesise
to encompass all cases, the PxTRs,  and MR/MS.

Damien Saucez

On 07 Aug 2013, at 19:14, [email-masked] (Noel Chiappa) wrote:

> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: "Darrel Lewis (darlewis)" <[email-masked]>
Date: Wed, 7 Aug 2013 18:00:02 +0000

I think this approach is valuable, as well as less effort than re-inventing the ascii wheel.

-D

---

From: Sharon Barkai <[email-masked]>
Date: Wed, 7 Aug 2013 18:17:52 +0000

Also got a couple of lisp"lay" diagrams:
(Outer(Over(Under)Over)Outer)
in the nfv draft you can rip

But very flowMapping (balancing-chaining) oriented scenarios eg.
Access >> VMs >> VMs >>  Internet

--szb

---

From: Dino Farinacci <[email-masked]>
Date: Wed, 7 Aug 2013 13:53:44 -0700

> to encompass all cases, the PxTRs,  and MR/MS.

This slide was in Alberto's presentation to SDNRG. I think it sums up LISP in one slide.

Dino