Subject: [lisp] Fwd: Approved: draft-ietf-lisp-deployment

From: "Joel M. Halpern" <[email-masked]>
Date: Fri, 14 Feb 2014 11:10:39 -0500

The IESG has approved the deployment document.

Many thanks to the author and shepherd.
Congratulations to the WG and the authors.

Yours,
Joel

-------- Original Message --------
Subject: Approved: draft-ietf-lisp-deployment
Date: Fri, 14 Feb 2014 10:56:22 -0500
From: Brian Haberman <[email-masked]>
To: 'The IESG' <[email-masked]>
CC: [email-masked] 
<[email-masked]>, [email-masked] 
<[email-masked]>

Secretariat (BCC:'ed),
      draft-ietf-lisp-deployment is now approved.  All notes and
write-ups are correct.  Please move it along in the publication process.

Regards,
Brian

---

From: Lori Jakab <[email-masked]>
Date: Mon, 17 Feb 2014 00:02:03 +0200

> Many thanks to the author and shepherd.

... and to the chairs for their guidance!

> Congratulations to the WG and the authors.

Thanks, Joel.

-Lori

> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp
>