Subject: Re: [lisp] https://datatracker.ietf.org/doc/draft-ietf-lisp-eid-block/

From: Roger Jørgensen <[email-masked]>
Date: Wed, 2 Apr 2014 08:38:15 +0200

I support this document

On Thu, Mar 20, 2014 at 7:26 PM, Joel M. Halpern <[email-masked]> wrote:
> The draft LISP EID Block has been revised to reflect the WG discussion and
> comments received.
>
> This starts a last call for this document, ending April 4, 2014.
> Please review thisdocument and indicate to the email lsit whether there are
> issues or you think it is complete and ready to go to the IESG.
>
> This document is a companion to draft-iannone-lisp-eid-block-mgmnt-03.
>
> Yours,
> Joel
>
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

-- 

Roger Jorgensen           | ROJO9-RIPE
[email-masked]          | - IPv6 is The Key!
http://www.jorgensen.no   | [email-masked]

---

From: Alberto Rodriguez-Natal <[email-masked]>
Date: Wed, 2 Apr 2014 16:17:13 +0900

I think the document is ready to go to the IESG.

Alberto

On Fri, Mar 21, 2014 at 3:26 AM, Joel M. Halpern <[email-masked]>wrote:

> Please review thisdocument and indicate to the email lsit whether there
> are issues or you think it is complete and ready to go to the IESG.
>

---

From: "Darrel Lewis (darlewis)" <[email-masked]>
Date: Wed, 2 Apr 2014 16:56:12 +0000

I support this document and believe it is ready to go to the IESG.

-Darrel
On Mar 20, 2014, at 11:26 AM, Joel M. Halpern <[email-masked]> wrote:

> The draft LISP EID Block has been revised to reflect the WG discussion and comments received.
> 
> Please review thisdocument and indicate to the email lsit whether there are issues or you think it is complete and ready to go to the IESG.
>

---

From: Edward Lopez <[email-masked]>
Date: Wed, 2 Apr 2014 18:40:16 +0000

I support this document, and I think it is ready to go to the IESG

Thanks!
Ed Lopez

> This document is a companion to draft-iannone-lisp-eid-block-mgmnt-03.

***  Please note that this message and any attachments may contain confidential 
and proprietary material and information and are intended only for the use of 
the intended recipient(s). If you are not the intended recipient, you are hereby 
notified that any review, use, disclosure, dissemination, distribution or copying 
of this message and any attachments is strictly prohibited. If you have received 
this email in error, please immediately notify the sender and destroy this e-mail 
and any attachments and all copies, whether electronic or printed.
Please also note that any views, opinions, conclusions or commitments expressed 
in this message are those of the individual sender and do not necessarily reflect 
the views of Fortinet, Inc., its affiliates, and emails are not binding on 
Fortinet and only a writing manually signed by Fortinet's General Counsel can be 
a binding commitment of Fortinet to Fortinet's customers or partners. Thank you. ***