Subject: [lisp] LISP tool not available anymore on the webpage

From: Hassan Samii <[email-masked]>
Date: Tue, 2 Feb 2016 17:09:53 +0000 (UTC)

Hello,There used to be a tool with which you could see if your EID-RLOC addresses work on the official LISP network. It used to be on the lisp4.net website under tools at LISP Control Plane Status as viewed from various Map Resolvers at the following web page http://www.lisp4.net/status/
 but the webpage gives a 404 error. Will this too ever be up again? Or has it been substituted?Regards  Hassan

---

From: Albert López <[email-masked]>
Date: Wed, 3 Feb 2016 14:55:52 +0100

Hi Hassan,

Thanks for letting us know. We are looking into it at this point. We'll 
notify you as soon as it is up and running again.

Albert

On 02/02/16 18:09, Hassan Samii wrote:
> Hello,
> There used to be a tool with which you could see if your EID-RLOC 
> addresses work on the official LISP network. It used to be on the 
> lisp4.net website under tools at LISP Control Plane Status as viewed 
> from various Map Resolvers <http://www.lisp4.net/status/> at the 
> following web page http://www.lisp4.net/status/
>  but the webpage gives a 404 error. Will this too ever be up again? Or 
> has it been substituted?
> Regards
>   Hassan
>
>
>
>
>
>
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp