Subject: [lisp] WG Last Call for draft-ietf-lisp-lcaf-12

From: Luigi Iannone <[email-masked]>
Date: Fri, 8 Apr 2016 10:27:33 -0300

Hi All,

During our meeting yesterday, the authors of the LISP LCAF document  [https://tools.ietf.org/html/draft-ietf-lisp-lcaf-12 <https://tools.ietf.org/html/draft-ietf-lisp-lcaf-12>]
asked for Last Call. The room showed consensus and no objections were raised.

This email starts the usual two weeks WG Last Call, to end April 22nd, 2016.

Please review this WG document and let the WG know if you agree that it is ready for handing to the AD.
If you have objections, please state your reasons why, and explain what it would take to address your concerns.

Thanks

Luigi & Joel

---

From: Lori Jakab <[email-masked]>
Date: Wed, 13 Apr 2016 20:19:36 +0300

On 4/8/16 4:27 PM, Luigi Iannone wrote:
> Hi All,
> 
> During our meeting yesterday, the authors of the LISP LCAF document
>  [https://tools.ietf.org/html/draft-ietf-lisp-lcaf-12]

I support handing this document to the AD.

Best regards,
-Lori

---

From: Fabio Maino <[email-masked]>
Date: Fri, 22 Apr 2016 13:55:28 -0700

This draft has been around for quite some time, and went through 
multiple reviews and editing cycles.

I support handing it to the AD.

Thanks,
Fabio

On 4/8/16 6:27 AM, Luigi Iannone wrote:
> If you have objections, please state your reasons why, and explain 
> what it would take to address your concerns.
>
> Thanks
>
> Luigi & Joel
>
>
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Dino Farinacci <[email-masked]>
Date: Fri, 22 Apr 2016 14:07:10 -0700

And the same for LISP-DDT. Can I request last call for it?

Dino

> On Apr 22, 2016, at 1:55 PM, Fabio Maino <[email-masked]> wrote:
> 
> This draft has been around for quite some time, and went through multiple reviews and editing cycles. 
> 
>> During our meeting yesterday, the authors of the LISP LCAF document  [https://tools.ietf.org/html/draft-ietf-lisp-lcaf-12]

---

From: Luigi Iannone <[email-masked]>
Date: Mon, 25 Apr 2016 11:04:14 +0200

Hi All,

the WG LC for draft-ietf-lisp-lcaf-12 is now closed.

No objections were raised, hence the consensus of the last meeting is confirmed.

Thanks all for the work done.

Luigi&Joel

> On 08 Apr 2016, at 15:27, Luigi Iannone <[email-masked]> wrote:
> 
> Hi All,
>

---

From: Luigi Iannone <[email-masked]>
Date: Mon, 25 Apr 2016 11:04:17 +0200

DDT went already through WG last call. 

We are waiting an update fixing editorial issues that I spotted as shepherd of the document.

Once this step is done, the document will go forward.

ciao

L. 

> On 22 Apr 2016, at 23:07, Dino Farinacci <[email-masked]> wrote:
> 
> On Apr 22, 2016, at 1:55 PM, Fabio Maino <[email-masked] <mailto:[email-masked]>> wrote:
> 
>>> [email-masked] <mailto:[email-masked]>
>>> https://www.ietf.org/mailman/listinfo/lisp <https://www.ietf.org/mailman/listinfo/lisp>
>> 
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/lisp <https://www.ietf.org/mailman/listinfo/lisp>

---

From: Dino Farinacci <[email-masked]>
Date: Mon, 25 Apr 2016 08:13:00 -0700

> DDT went already through WG last call. 

Okay, thanks for the update. 

Dino