Subject: [lisp] Congratulations on RFC Publications:

From: "Joel M. Halpern" <[email-masked]>
Date: Fri, 29 Apr 2016 23:11:22 -0400

RFC 7834: Locator/ID Separation Protocol (LISP) Impact
and
RFC 7835: Locator/ID Separation Protocol (LISP) Threat Analysis

have been published.  My congratulations to the authors and the working 
group.

Thank you,
Joel

---

From: Dino Farinacci <[email-masked]>
Date: Fri, 29 Apr 2016 20:17:20 -0700

A great accomplishment! Kudos to authors and working group. 

Dino

> On Apr 29, 2016, at 8:11 PM, Joel M. Halpern <[email-masked]> wrote:
> 
> have been published.  My congratulations to the authors and the working group.
> 
> Thank you,
> Joel
> 
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp