Subject: [lisp] Call for adoption of draft-boucadair-lisp-type-iana-01

From: Luigi Iannone <[email-masked]>
Date: Tue, 28 Jun 2016 11:37:30 +0200

Folks,

The chairs received a request for the following document to be
adopted as a WG item:

https://tools.ietf.org/html/draft-boucadair-lisp-type-iana-01

Here starts a 14 day call for adoption, this call will end on
Tuesday the 12th July, 2016.

Please email the WG list stating whether or not you support acceptance.

If you email to support the acceptance of this document as a WG item, please
also indicate if you are able and willing to either contribute to, or review, (or both) the draft.

Sitting in silence does not indicate support, please respond appropriately.

The Chairs
Joel & Luigi

---

From: <[email-masked]>
Date: Tue, 28 Jun 2016 11:18:58 +0000

Hello LISPers,

I support the adoption of draft-boucadair-lisp-type-iana as a lisp WG document (being one of the authors).

Cheers,

Christian.

De : lisp [mailto:[email-masked]] De la part de Luigi Iannone
Envoyé : mardi 28 juin 2016 11:38
À : LISP mailing list list
Cc : Damien Saucez
Objet : [lisp] Call for adoption of draft-boucadair-lisp-type-iana-01

Folks,

The Chairs
Joel & Luigi

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: <[email-masked]>
Date: Tue, 28 Jun 2016 12:35:58 +0000

Dear chairs, all,

Unsurprisingly, I support the adoption of this draft.

FWIW, I don't have any IPR related to this draft.

Cheers,
Med

Folks,

The Chairs
Joel & Luigi

---

From: Dino Farinacci <[email-masked]>
Date: Tue, 28 Jun 2016 08:30:03 -0700

I support the draft being a working group document.

Dino

> On Jun 28, 2016, at 2:37 AM, Luigi Iannone <[email-masked]> wrote:
> 
> Folks,
> 
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Stefano Secci <[email-masked]>
Date: Wed, 29 Jun 2016 21:49:51 +0200

Hello,

I support this draft.

Cheers,
Stefano

>> From: Luigi Iannone <[email-masked] <mailto:[email-masked]>>
>> Subject: Call for adoption of draft-boucadair-lisp-type-iana-01
>> Date: 28 June 2016 at 11:37:30 GMT+2
>> To: LISP mailing list list <[email-masked] <mailto:[email-masked]>>
>> Cc: "Joel M. Halpern" <[email-masked] <mailto:[email-masked]>>, Damien Saucez <[email-masked] <mailto:[email-masked]>>, Wassim Haddad <[email-masked] <mailto:[email-masked]>>
>> 
>> Folks,
>> 
>> https://tools.ietf.org/html/draft-boucadair-lisp-type-iana-01 <https://tools.ietf.org/html/draft-boucadair-lisp-type-iana-01>
>> 

--
Stefano Secci
Associate Professor
Univ. Pierre et Marie Curie
LIP6 - Office 25-26/518 - BC 169
4 place Jussieu, 75005 Paris, France
Tel:  +33 (0) 1 4427 3678
http://www-phare.lip6.fr/~secci <http://www-phare.lip6.fr/~secci>