Subject: [lisp] lisp - Requested session has been scheduled for IETF 96

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 24 Jun 2016 09:00:50 -0700

Dear Luigi Iannone,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

lisp Session 1 (1:30:00)
    Thursday, Afternoon Session II 1620-1820
    Room Name: Charlottenburg I size: 80
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: Locator/ID Separation Protocol
Area Name: Routing Area
Session Requester: Luigi Iannone

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: rtgwg nvo3 i2rs sidr grow sfc sdnrg nfvrg pim intarea
 Second Priority: mboned icnrg irtfopen idr spring bier maprg
 Third Priority: l2tpext bess

Special Requests:
  
---------------------------------------------------------

---

From: Luigi Iannone <[email-masked]>
Date: Mon, 27 Jun 2016 12:31:57 +0200

Hi All,

We have a time slot during the next IETF in Berlin so it is time to fix the agenda for our WG.
The LISP WG  is scheduled to meet on Thursday, July 21st, 2016, from 16:20 to 18:20 (2 hours)

Please send your requests for agenda items (Presenter’s name, ppt title, slot duration) 
to [email-masked] <mailto:[email-masked]> by Friday 8th July, 2016.

Thanks

Joel & Luigi

> Begin forwarded message:
> 
> From: "\"IETF Secretariat\"" <[email-masked]>
> Subject: lisp - Requested session has been scheduled for IETF 96
> Date: 24 June 2016 at 18:00:50 GMT+2
> To: <[email-masked]>, <[email-masked]>
> Cc: [email-masked], [email-masked]
> 
> Dear Luigi Iannone,
>