Subject: [lisp] Ask for a slot about LISP measurement presentation on IETF 96

From: Yue LI <[email-masked]>
Date: Mon, 27 Jun 2016 16:30:51 +0200

Hello,

I have some general measurement results on LISP Map Resolvers.
May I ask for a slot of 15 minutes to present the works on the LISP session
of IETF 96?
Thank you.

Best regards,
Yue
-- 
Yue LI
PhD student, Telecom ParisTech
Tel: +33 (0)661091840
E-mail: [email-masked]

---

From: Luigi Iannone <[email-masked]>
Date: Tue, 28 Jun 2016 11:17:00 +0200

Requested noted 

thanks

L.

> On 27 Jun 2016, at 16:30, Yue LI <[email-masked]> wrote:
> 
> Hello,
> 
> May I ask for a slot of 15 minutes to present the works on the LISP session of IETF 96?
> Thank you.
> 
> Best regards,
> Yue
> -- 
> Yue LI
> E-mail: [email-masked] <mailto:[email-masked]>_______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp