Subject: RE: comments on draft-py-multi6-gapi-00.txt

From: "Michel Py" <[email-masked]>
Date: Mon, 10 Feb 2003 09:04:07 -0800

>>> Yes, but there are other alternatives to base this on as well.

>> Such as?

> Current useage?

Completely meaningless. In another window, I am discussing teaching
arrangements in China. If you base on current usage, China would get
1/100th of what they need at some point. This is not the right thing to
do.

Michel.

---

From: Kurt Erik Lindqvist <[email-masked]>
Date: Mon, 10 Feb 2003 18:19:11 +0100

> 1/100th of what they need at some point. This is not the right thing to

so give them more?

- kurtis -