Subject: RE: IETF multihoming powder: just add IPv6 and stir

From: "Bound, Jim" <[email-masked]>
Date: Sun, 11 May 2003 05:24:58 -0400

I agree but Noel's list is a good list for the community to see.  We
cannot not put good stuff out because people will do bad things with it
and also that is far to political of a viewpoint to ever achieve
progress for our efforts here.

/jim

> -----Original Message-----
> From: Iljitsch van Beijnum [mailto:[email-masked]] 
> Sent: Sunday, May 11, 2003 5:21 AM
> To: Bound, Jim
> Cc: J. Noel Chiappa; [email-masked]
> Subject: Re: IETF multihoming powder: just add IPv6 and stir
> 
> 
> On zondag, mei 11, 2003, at 11:02 Europe/Amsterdam, Bound, Jim wrote:
> 
> > we need to capture what Noel listed here for sure.
> 
> At the same time we have to be careful that we don't go through this 
> list and pick the option we like best for each item. It's 
> pretty clear 
> that any solution will include some parts that aren't great. The only 
> way to judge the "not great" part is by evaluating the solution as a 
> whole and compare it to other fleshed out solutions.
> 
>

---

From: Kurt Erik Lindqvist <[email-masked]>
Date: Tue, 13 May 2003 10:37:46 +0200

But Noels list for me is more criteria for a specific solution (loc/id 
separation) rather than a general list?

- kurtis -