Subject: RE: Reminder re multi6 drafts

From: <[email-masked]>
Date: Sun, 25 Jan 2004 10:56:00 +0200

Hi Kurt,

> To echo Brian. If someone could at least write up an email to 
> the list, 
> I think is a good starting point. But again, there is only 
> 24h a day...

I helped Lode on the SCTP multihoming draft.  I think I know enough
of what is going on to write something up.  I wasn't planning
on doing this, but I could take a stab.  If I submit it by Friday,
would that be OK?  If anyone else wants to help out on this,
I'd be more than happy.  If someone else has planned to take care
of this already, than it is no problem - but I could provide input
if input is needed.

thanks,
John

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 26 Jan 2004 09:34:08 +0100

Go for it. I think something this week will be useful.

Thanks
   Brian

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Distinguished Engineer, Internet Standards & Technology, IBM

---

From: Masataka Ohta <[email-masked]>
Date: Mon, 26 Jan 2004 20:45:27 +0900

Brian E Carpenter wrote:
Brian;

> Go for it. I think something this week will be useful.

No, I don't think so.

					Masataka Ohta