Subject: [netmod] draft agenda ietf meeting berlin

From: Juergen Schoenwaelder <[email-masked]>
Date: Fri, 5 Jul 2013 14:52:56 +0200

Hi,

I have posted a very first draft agenda for the IETF meeting in
Berlin.

http://www.ietf.org/proceedings/87/agenda/agenda-87-netmod

If you want agenda time, please contact the chairs.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: Ladislav Lhotka <[email-masked]>
Date: Wed, 10 Jul 2013 10:41:32 +0200

Hi,

I think Martin can cover draft-ietf-netmod-iana-afn-safi-00 together with iana-if-type-07. The only thing to talk about it to explain the reason for splitting the documents.

Lada

Juergen Schoenwaelder <[email-masked]> writes:

> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

-- 
Ladislav Lhotka, CZ.NIC Labs
PGP Key ID: E74E8C0C