Subject: [netmod] implementations of draft-ietf-netmod-snmp-cfg

From: Thomas Nadeau <[email-masked]>
Date: Tue, 25 Feb 2014 10:46:05 -0500

I would like to poll for any implementations of draft-ietf-netmod-snmp-cfg. 
Please either post to the list, or contact me privately if you would like to
keep the information confidential. 

	--Tom (NETMOD co-chair)

---

From: Martin Bjorklund <[email-masked]>
Date: Tue, 25 Feb 2014 18:04:50 +0100 (CET)

Hi,

> keep the information confidential. 

We have an implementation of an early version of this data model, and
we plan to update the implementation to match the current version.  I
see no problems in doing so.

/martin

---

From: B Lukovic <[email-masked]>
Date: Fri, 28 Feb 2014 11:40:56 -0500

NuDesign Technologies is implementing netmod-snmp-cgf.
We will update implementation to match the latest version of draft.

     Borislav

On 2/25/2014 10:46 AM, Thomas Nadeau wrote:
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod