Subject: [netmod] tutorial slides

From: Ladislav Lhotka <[email-masked]>
Date: Mon, 21 Jul 2014 12:54:56 -0400

Hi,

my presentation from yesterday’s YANG Advice and Editing Session is available here:

https://gitlab.labs.nic.cz/labs/yang-tools/blob/master/presentations/pyang.pdf

Lada

--
Ladislav Lhotka, CZ.NIC Labs
PGP Key ID: E74E8C0C

---

From: Thomas Nadeau <[email-masked]>
Date: Mon, 21 Jul 2014 13:01:14 -0400

Thanks again for doing the presentation !

> On Jul 21, 2014, at 12:54 PM, Ladislav Lhotka <[email-masked]> wrote:
> 
> Hi,
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod
>