Subject: [netmod] Additions to the issue list

From: Balazs Lengyel <[email-masked]>
Date: Thu, 9 Oct 2014 15:48:29 +0200

Hello Jurgen, Martin,
Following the decisions of the new York interim could you please add 
actions and nonUnique leaf-lists as separate issues to the YANG 1.1 
issue list please.
regards Balazs

-- 
Balazs Lengyel                       Ericsson Hungary Ltd.
Senior Specialist
ECN: 831 7320                        Tel: +36-1-437-7320
Mobile: +36-70-330-7909              email: [email-masked]

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Wed, 15 Oct 2014 13:36:49 +0200

> actions and nonUnique leaf-lists as separate issues to the YANG 1.1 

Yes. I am also adding the noncharacters issue that Lada brought up so
we can track that one as well. Should be online soon...

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>