Subject: [netmod] virtual interim meeting webex

From: Juergen Schoenwaelder <[email-masked]>
Date: Wed, 1 Oct 2014 16:17:33 +0200

Hi,

here is again the webex information in case you lost it or went
somewhere else.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Sun, 5 Oct 2014 09:44:07 -0400

Just a reminder that this week's NETMOD interim meeting marks the first in the change of format of our meetings. This week we will begin alternating between a Yang modeling-focused meeting versus a yang 1.1 issues meeting which will occur the week after next. 

	As I mentioned, I'd like to get an agenda assembled ahead of time. To-date, I have two topics on the agenda for discussion. If you have others, please send them to me as soon as possible.

	We will be using the same WebEx as we have been using which is attached.

	--Tom (as NETMOD co-chair)