Subject: [netmod] interim meeting: yang model focus

From: "Thomas D. Nadeau" <[email-masked]>
Date: Tue, 21 Oct 2014 17:44:57 -0400

Tomorrow's meeting will use the same WebEx from last time (and the same as was used last week at the Yang 1.1-focused meeting). 

	Tomorrow's interim meeting has the following preliminary agenda:

	0) Quickly how to use IRC/sign-in
	1) Note Well
	2) Agenda Bashing
	3) OSPF Model - Kiran Agrahara Sreenivasa <[email-masked]>; [email-masked]

	Are there any other models people wish to discuss?

	--Tom

---

From: <[email-masked]>
Date: Wed, 22 Oct 2014 11:29:47 +0000

Hi Tom,

I will be available to present the updates on ISIS Yang draft.

Thanks,

From: netmod [mailto:[email-masked]] On Behalf Of Thomas D. Nadeau
Sent: Tuesday, October 21, 2014 23:45
To: NETMOD Working Group
Subject: [netmod] interim meeting: yang model focus

        0) Quickly how to use IRC/sign-in
        1) Note Well
        2) Agenda Bashing
        3) OSPF Model - Kiran Agrahara Sreenivasa <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>

        --Tom

_______________________________________________
netmod mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/netmod

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.