Subject: Re: [Notifications] Notifications Jabber Chat

From: Anil SRIVASTAVA <[email-masked]>
Date: Tue, 02 Jan 2007 11:02:40 -0800 (Pacific Standard Time)

[X]   January 24, 10am Eastern Time
 [X]   January 25, 10am Eastern Time

On 2006-12-27/16:23 [-0500], [email-masked] [Eric Burger] wrote:

> We would like to have a Jabber Chat to discuss notifications, with a focus
> on Lemonade, but open to the larger problem space.
> 
> We would propose the following dates.  Please respond to the NOTIFICATIONS
> list <mailto:[email-masked]>, not the LEMONADE list
> <mailto:[email-masked]>.
> 
> [X]   January 24, 10am Eastern Time
> [X]   January 25, 10am Eastern Time
> [ ]   Other: _______
> 
> Thanks.
> 
> 
> _______________________________________________
> Notifications mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/notifications
> 

_______________
Anil SRIVASTAVA  | [email-masked]  | Sun Microsystems, Inc

_______________________________________________
Notifications mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/notifications

---

From: Martin Konold <[email-masked]>
Date: Tue, 9 Jan 2007 11:27:45 +0100

Am Mittwoch, 27. Dezember 2006 22:23 schrieb Eric Burger:

> [ ]   January 24, 10am Eastern Time

not possible for me (travelling)

> [ ]   January 25, 10am Eastern Time

Fine

> [ ]   Other: _______

Any later date like January 30th. 13am Eastern Time

Regards,
-- martin

-- 
e r f r a k o n
Erlewein, Frank, Konold & Partner - Beratende Ingenieure und Physiker
Sitz: Stuttgart - Partnerschaftsregister Stuttgart PR 126
http://www.erfrakon.com/