Subject: [Notifications] Notifications Jabber Chat

From: Eric Burger <[email-masked]>
Date: Tue, 16 Jan 2007 10:35:31 -0800 (PST)

Apologies to Randy, but it looks like the 25th is the day.

Also, apologies to the list for sending in HTML.  It's the only way I know of sending the URL's without them line breaking.

I'm too lazy to try to get a notifications Jabber room setup, so we will use the lemonade room:

Server: jabber.ietf.org
Room: lemonade
Logs: <http://www.ietf.org/meetings/ietf-logs/lemonade/>

Time and Date:
10:00am Eastern Time, 25 January 2007
<http://www.timeanddate.com/worldclock/fixedtime.html?month=1&day=25&year=2007&hour=10&min=0&sec=0&p1=43>

Agenda:
Discuss goals and scope

____________________________________________________________________________________
Never Miss an Email
Stay connected with Yahoo! Mail on your mobile.  Get started!
http://mobile.yahoo.com/services?promote=mail

_______________________________________________
Notifications mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/notifications

---

From: "Glenn Parsons" <[email-masked]>
Date: Thu, 18 Jan 2007 20:11:10 -0500

Folks,
 
Is there any interest to have an audio channel for this discussion as
well? 
 
I can set one up if that would be helpful.
 
Cheers,
Glenn.

________________________________

From: Eric Burger [mailto:[email-masked]] 
Sent: Tuesday, January 16, 2007 1:36 PM
To: [email-masked]
Subject: [Notifications] Notifications Jabber Chat

Also, apologies to the list for sending in HTML.  It's the only way I
know of sending the URL's without them line breaking.

I'm too lazy to try to get a notifications Jabber room setup, so we will
use the lemonade room:

Server: jabber.ietf.org
Room: lemonade

Time and Date:
10:00am Eastern Time, 25 January 2007
<http://www.timeanddate.com/worldclock/fixedtime.html?month=1&day=25&yea
r=2007&hour=10&min=0&sec=0&p1=43>

Agenda:
Discuss goals and scope

________________________________

We won't tell. Get more on shows you hate to love
<http://us.rd.yahoo.com/evt=49980/*http://tv.yahoo.com/collections/265> 
(and love to hate): Yahoo! TV's Guilty Pleasures list.
<http://us.rd.yahoo.com/evt=49980/*http://tv.yahoo.com/collections/265> 
_______________________________________________
Notifications mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/notifications

---

From: "Rohan Mahy" <[email-masked]>
Date: Mon, 22 Jan 2007 12:44:04 -0800

Seems useful to me.

thanks,
-rohan

On 1/18/07, Glenn Parsons <[email-masked]> wrote:
>
>
> Folks,
>
> Is there any interest to have an audio channel for this discussion as well?
>
> Also, apologies to the list for sending in HTML.  It's the only way I know
> of sending the URL's without them line breaking.
>