Subject: [payload] A small technical note about draft-ietf-payload-vp8-11

From: Boris Grozev <[email-masked]>
Date: Thu, 13 Feb 2014 19:21:11 +0100

Hello,

In all diagrams in sections 4.6.1., 4.6.3. and 4.6.4. the PictureID
field has value "0001001" (9 in decimal), but the text to the right says
"PictureID = 17".

Regards,
Boris

---

From: Harald Alvestrand <[email-masked]>
Date: Fri, 14 Feb 2014 01:14:54 +0100

> field has value "0001001" (9 in decimal), but the text to the right says

I think you're right. We'll fix that.

>
>
> Regards,
> Boris
>
> _______________________________________________
> payload mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/payload

-- 
Surveillance is pervasive. Go Dark.