Subject: [Simple] Test message

From: Robert Sparks <[email-masked]>
Date: 29 May 2002 13:40:35 -0500

It's quiet here. Too quiet.
Making sure its not the reflector's fault...

RjS

---

From: "DAO TRUNG Tin FTRD/DAC/ISS" <[email-masked]>
Date: Thu, 30 May 2002 09:48:40 +0200

Also, making sure thats your Presence_User_Agents have the "open" status ...

TdT

-----Message d'origine-----
De : Robert Sparks [mailto:[email-masked]]
Envoyé : mercredi 29 mai 2002 20:41
À : [email-masked]
Objet : [Simple] Test message

RjS

_______________________________________________
simple mailing list
[email-masked]
http://mailman.dynamicsoft.com/mailman/listinfo/simple