Subject: [Simple] SIP-specific event notification draft?

From: Brazier Lachlan <[email-masked]>
Date: Thu, 11 Jul 2002 09:44:23 +0200

Hello,

I lost track with all the drafts and RFC's concerning SIP.

I was looking for the

"SIP-specific event notification" draft 

as mentioned in

draft-ietf-simple-presence-07.txt

but  I couldn't find it. Is it a RFC? Which number?

Sorry if I missed an anouncement somewhere.

Lachlan

---

From: "Sriram Parameswar" <[email-masked]>
Date: Thu, 11 Jul 2002 08:59:13 -0500

RFC 3265 - Session Initiation Protocol (SIP)-Specific Event Notification

Enjoy

Sriram

-----Original Message-----
From: Brazier Lachlan [mailto:[email-masked]]
Sent: Thursday, July 11, 2002 2:44 AM
To: [email-masked]
Subject: [Simple] SIP-specific event notification draft?

Hello, 

I was looking for the 

as mentioned in 

Lachlan