Subject: Draft-ietf-syslog-transport-udp-04

From: "Anton Okmianski" <[email-masked]>
Date: Wed, 20 Apr 2005 18:22:35 -0400

IETF Editor:

Please publish the attached draft.  WG chair attached.

Thanks,
Anton.

---

From: <[email-masked]>
Date: Thu, 21 Apr 2005 11:26:07 -0400 (EDT)

Please correct the version number from -03 to -04 in the text of your
draft as it appears with the wrong version number. And then please
resubmit.
Thanks.

Dinara Suleymanova