Subject: [Syslog] Is anybody here have any comment on draft-feng-syslog-transport-dtls-01.txt ?

From: fenghongyan <[email-masked]>
Date: Fri, 17 Apr 2009 16:48:01 +0800

Hi, all

Does anyone have any comment on the draft ? Please feel free to add your comments here:-)
I think it has value to have such proposal to submit, and I need your help to improve it.

Thanks
Linda

---

From: Chris Lonvick <[email-masked]>
Date: Mon, 20 Apr 2009 06:41:48 -0700 (PDT)

Hi Linda,

This isn't a Working Group item.  I think it might be best to wait on this 
until we finish the Charter items and then bring it up in a discusson on 
rechartering the Working Group.

Regards,
Chris

On Fri, 17 Apr 2009, fenghongyan wrote:

> _______________________________________________
> Syslog mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/syslog
>