Subject: trying to collaborate .shtml files using WebDav with windows 2000 server

From: "Jim Whitehead" <[email-masked]>
Date: Tue, 16 Jan 2001 10:25:12 -0800

Accidentally caught by the spam filter.  I've added Dexter Burns to the
accept2 list, so future emails from him will go straight through to the
list.

- Jim

-----Original Message-----
From: Dexter Burns [mailto:[email-masked]]
Sent: Monday, January 15, 2001 3:31 PM
To: [email-masked]'
Subject: [Moderator Action] trying to collaborate .shtml files using
WebDav with windows 2000 server

hey,

 i was doing a search on the internet...trying to collaborate .shtml files
using WebDav with windows 2000 sever. while doing the search, i came across
your web page
regarding WebDAV Versioning Scenarios. i am not sure of a solution.
can you help? if not, can you forward this question to someone who can.
thanks..

================================================================
Dexter W. Burns                               [email-masked]
Web Designer                                  http://www.4D.com/
4D, Inc.
Ph 408.557.4674
Fx 408.557.4645

   See You at Macworld Expo San Francisco 2001 - BOOTH 1442

================================================================

---

From: "Clemm, Geoff" <[email-masked]>
Date: Tue, 16 Jan 2001 13:47:00 -0500

I didn't see a question in this message (and even the title
doesn't seem to involve versioning) ... did it get truncated?

Cheers,
Geoff

-----Original Message-----
From: Jim Whitehead [mailto:[email-masked]]
Sent: Tuesday, January 16, 2001 1:25 PM
To: WebDAV WG
Subject: trying to collaborate .shtml files using WebDav with windows
2000 server

- Jim

-----Original Message-----
From: Dexter Burns [mailto:[email-masked]]
Sent: Monday, January 15, 2001 3:31 PM
To: [email-masked]'
Subject: [Moderator Action] trying to collaborate .shtml files using

hey,

---

From: [email-masked]
Date: Wed, 17 Jan 2001 09:41:12 +0000

Dexter,

Perhaps you can describe the problem you have and the solution you are
considering.

Regards,

Tim Ellison
Java Technology Centre, MP146
IBM UK Laboratory, Hursley Park, Winchester, UK.
tel: +44 (0)1962 819872  internal: 249872  MOBx: 270452

"Jim Whitehead" <[email-masked]> on 2001-01-16 06:25:12 PM

Please respond to "Jim Whitehead" <[email-masked]>

To:   "WebDAV WG" <[email-masked]>
cc:
Subject:  trying to collaborate .shtml files using WebDav with windows 2000
      server

- Jim

-----Original Message-----
From: Dexter Burns [mailto:[email-masked]]
Sent: Monday, January 15, 2001 3:31 PM
To: [email-masked]'
Subject: [Moderator Action] trying to collaborate .shtml files using

hey,