Subject: about source code of DAV4J

From: "Tao Wan" <[email-masked]>
Date: Fri, 8 Jun 2001 13:10:00 -0700

Hi, all,
         It seems trouble to access source code of IBM DAV4J. If you happen
to have them or
   know how to get them not through CVS, please send one copy to me or tell
me how. Thanks
   a lot.

   tao

---

From: [email-masked]
Date: Fri, 8 Jun 2001 22:01:06 +0100

"Tao Wan" <[email-masked]> wrote:
> It seems trouble to access source code of IBM DAV4J. If you
> happen to have them or know how to get them not through CVS,
> please send one copy to me or tell me how. Thanks a lot.

Tao, I suggest that you contact Jim Amsden ([email-masked]) for
questions relating to DAV4J.

Regards,
Tim