Subject: WebDAV levels

From: "B. Shadgar" <[email-masked]>
Date: Wed, 18 Jul 2001 10:16:06 +0100

Hi,

 It would be appreciated if you let me know what the WebDAV level 1 and
WebDAV level 2 are.  Are they the same as Class 1 and Class 2 in RFC
2518? Or if you reference me to find out about them.

Thanks indeed,
Shadgar.

---

From: "Jim Whitehead" <[email-masked]>
Date: Wed, 18 Jul 2001 10:31:54 -0700

> 2518? Or if you reference me to find out about them.

They are one and the same. Level 1 = Class 1, Level 2 = Class 2.

- Jim