Subject: How to patch with SQUID?

From: [email-masked]
Date: Mon, 22 Oct 2001 15:43:41 +0530

Hi,
I am using Redhat 6.0. The squid version geing used is squid2.2.stable4-5.I 
have the webdav patch for it.Kindly tell me the procedure to patch with 
squid.Please help it's urgent!!!!!

regards
Krischrist

Welcome to my Homepage!!!!!
http://Krischrist.xaper.com
http://Krischrist.tripod.com

---

From: "Jim Whitehead" <[email-masked]>
Date: Mon, 22 Oct 2001 09:16:02 -0700

The WebDAV mailing list is probably not as good a source of information
about Squid as one of the Squid mailing lists:

http://www.squid-cache.org/mailing-lists.html

You should also try your request on one of these lists, if you haven't
already.

- Jim
  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On
Behalf Of [email-masked]
  Sent: Monday, October 22, 2001 3:14 AM
  To: [email-masked]
  Subject: How to patch with SQUID?

  Hi,
  I am using Redhat 6.0. The squid version geing used is
squid2.2.stable4-5.I have the webdav patch for it.Kindly tell me the
procedure to patch with squid.Please help it's urgent!!!!!

  regards
  Krischrist