Subject: Unsubscribing...

From: Siva Jayasenan <[email-masked]>
Date: Thu, 21 Mar 2002 07:59:38 -0800

Could someone tell me how to unsubscribe from this mailing list? I 
forgotten how I got into this in the first place.

Thanks,
Siva....
Siva S. Jayasenan
Core IP Eng - Services & Security, ITD

---

From: "Jim Whitehead" <[email-masked]>
Date: Thu, 21 Mar 2002 10:42:18 -0800

To unsubscribe from the WebDAV mailing list, you send a message to:

[email-masked]

With a subject line of: "unsubscribe"

- Jim

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Siva Jayasenan
> Sent: Thursday, March 21, 2002 8:00 AM
> To: [email-masked]
> Subject: Unsubscribing...
> 
>