Subject: RE: discovering the root of a deep lock

From: "Jason Crawford" <[email-masked]>
Date: Wed, 10 Jul 2002 14:31:44 -0400

A dav:lockroot as proposed is fine with me.   Do we have one more person
that will endorse this?

------------------------------------------
Phone: 914-784-7569,   [email-masked]

---

From: Dan Brotsky <[email-masked]>
Date: Wed, 10 Jul 2002 12:50:09 -0700

I will endorse it as well.

      dan