Subject: Free client for testing WebDAV, DeltaV, DASL, ACL !!!

From: "Nevermann, Dr., Peter" <[email-masked]>
Date: Fri, 18 Oct 2002 09:55:51 +0200

Hi,

the Tamino WebDAV BasicClient 1.1.1 is a GUI tool to issue WebDAV commands
on the protocol level (+DeltaV +DASL +ACL +any_forthcoming_extensions). It
is *the* ideal tool for developers and testers. It is also great for demos.
Written in Java, it is downloadable currently for Windows and Solaris.

Special features:
- BASIC Authentication
- Chunking
- Powerful response content viewing (html, xml, image and binary)
- Request history
- Requests can be saved to a file for later reuse
- and more ...

*FREE* download at:
http://developer.softwareag.com/tamino/webdav/default.htm 

Regards,
Peter

---

From: "Jim Whitehead" <[email-masked]>
Date: Fri, 18 Oct 2002 10:39:56 -0700

Hi Peter,

Thank you for making this testing tool available to the WebDAV community!

- Jim

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Nevermann, Dr., Peter
> Sent: Friday, October 18, 2002 12:56 AM
> To: [email-masked]'; [email-masked]'
> Subject: Free client for testing WebDAV, DeltaV, DASL, ACL !!!
>
>
>
> Hi,
>