Subject: Re: remove me

From: "Bala Murali" <[email-masked]>
Date: Wed, 16 Oct 2002 09:06:26 +0800

Pls remove me too.....

>>> "Matthew Murphy" <[email-masked]> 10/16/02 04:50AM >>>

How can I get off this list? Its not what I thought it would be about.

Matthew Murphy
Cop N Proc
1528 N Williams St
Stockton, Ca. 95205
209.271.6639 Fax 209.464.0381
----- Original Message -----
From: "Jason Crawford" <[email-masked]>
To: "Julian Reschke" <[email-masked]>
Cc: "Jim Whitehead" <[email-masked]>; "'Webdav WG'"
<[email-masked]>
Sent: Tuesday, October 15, 2002 1:39 PM
Subject: RE: BIND response codes

>
> On Tuesday, 10/15/2002 at 07:49 ZE2, "Julian Reschke"  wrote:
> > For the same reason a Unix file system by default behaves this way.
> >
> > Hard links to collections are dangerous (loops) and in most cases
> required
> > (symlinks aka redirect refs to collections in most cases are all that's
> > required).
>
> For example, garbage collecting a file system in the presence of
> loops can be relatively expensive.
>
> I really don't want a new status code, but if we can't find an appropriate
>
> existing one, I'm tentatively supportive of Julian's proposal to add one.
>
>
>

---

From: "Meena" <[email-masked]>
Date: Tue, 15 Oct 2002 22:54:42 -0500

Remove me too

----- Original Message -----
From: "Bala Murali" <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, October 15, 2002 8:06 PM
Subject: Re: remove me

Pls remove me too.....

Matthew Murphy
Cop N Proc
1528 N Williams St
Stockton, Ca. 95205
----- Original Message -----
From: "Jason Crawford" <[email-masked]>
To: "Julian Reschke" <[email-masked]>
Cc: "Jim Whitehead" <[email-masked]>; "'Webdav WG'"
<[email-masked]>

---

From: [email-masked]
Date: Wed, 16 Oct 2002 08:40:22 +0100

PLease remove me

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Meena
Sent: Wednesday, October 16, 2002 4:55 AM
To: Bala Murali; [email-masked]
Subject: Re: remove me

Remove me too

----- Original Message -----
From: "Bala Murali" <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, October 15, 2002 8:06 PM
Subject: Re: remove me

Pls remove me too.....

Matthew Murphy
Cop N Proc
1528 N Williams St
Stockton, Ca. 95205
----- Original Message -----
From: "Jason Crawford" <[email-masked]>
To: "Julian Reschke" <[email-masked]>
Cc: "Jim Whitehead" <[email-masked]>; "'Webdav WG'"
<[email-masked]>