Subject: Re: interop issue

From: Lalit Jairath <[email-masked]>
Date: Fri, 1 Nov 2002 15:46:56 -0800

> does anybody know if a plug-in or patch exists for netscape proxy server
> that extends HTTP1.1 (propfind etc.)
> 
> Thx. mucho in advance. 
> 
> lalit

---

From: Daniel Stone <[email-masked]>
Date: Sat, 2 Nov 2002 11:07:39 +1100

> that extends HTTP1.1 (propfind etc.)

Often there is an option that specifies which methods to support;
Squid's is "extension_methods" (IIRC).
	
-- 
Daniel Stone 	     <[email-masked]>             <[email-masked]>
Developer - http://kopete.kde.org, http://www.kde.org