Subject: Re (2): WG Agendas for the 55th IETF

From: [email-masked]
Date: Thu, 7 Nov 2002 23:25:03 +0100 (MET)

"Lisa Dusseault" <[email-masked]> wrote:
> leading them at the WG meeting.  I understand you won't be able to make
> it to Atlanta, Julian.  Is somebody who will be there able to work with
> Julian on understanding and explaining the XML namespace issues and the
>  allprop Include draft?
Like Julian it seems I won't be able to make it to Atlanta :-)
Nevertheless I would like to work a night shift to follow the discussions
in the meeting from good old Europe.
So, are there any plans to implement the 'jabber' option mentioned in a posting
some days ago ?
The text conference feature is an experiment but I would be interested to try it.
Any other guys not going to Atlanta interested ?

Cheers, Edgar

-- 
[email-masked]                    http://www.edgarschwarz.de
*          DOSenfreie Zone.        Running Active Oberon.         *
Make it as simple as possible, but not simpler.     Albert Einstein

---

From: "Julian Reschke" <[email-masked]>
Date: Fri, 8 Nov 2002 12:22:48 +0100

> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of [email-masked]
> Sent: Thursday, November 07, 2002 11:25 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re (2): WG Agendas for the 55th IETF
> 
> 
> 

Same for me.