Subject: Agenda for WebdAV WG meeting

From: "Lisa Dusseault" <[email-masked]>
Date: Mon, 11 Nov 2002 12:41:54 -0800

This is the agenda I plan to submit for the Atlanta mtg. If there's no
volunteer to discuss bindings, that draft will be dropped from the
agenda.  Please let me know how long you need for your item or I will
assume each issue requires 15 minutes and each draft 20 minutes.

1. ACL status: Lisa Dusseault

2. RFC 2518 bis issues
  Client force authentication issue:  Brian Korver
  If header simplification
  Required Support for ETags: Lisa Dusseault
  New XML Namespaces: Geoff Clemm

3. Other drafts
  Allprop Include draft: Geoff Clemm
  Quota draft: Lisa Dusseault
  Bindings: * need a volunteer *

Lisa

---

From: "Lisa Dusseault" <[email-masked]>
Date: Mon, 11 Nov 2002 12:42:43 -0800

Sorry, I missed one draft: Property data types, Eric Sedlar

> -----Original Message-----
> From: Lisa Dusseault [mailto:[email-masked]]
> Sent: Monday, November 11, 2002 12:42 PM
> To: Webdav WG ([email-masked])
> Subject: Agenda for WebdAV WG meeting
> 
> 
agenda.
> Please let me know how long you need for your item or I will assume
each
> issue requires 15 minutes and each draft 20 minutes.
> 
    Property datatypes: Eric Sedlar

---

From: "Clemm, Geoff" <[email-masked]>
Date: Tue, 12 Nov 2002 15:02:03 -0500

I can lead the bindings discussion.

Cheers,
Geoff

-----Original Message-----
From: Lisa Dusseault [mailto:[email-masked]]
Sent: Monday, November 11, 2002 3:42 PM
To: Webdav WG
Subject: Agenda for WebdAV WG meeting

2. RFC 2518 bis issues

3. Other drafts

Lisa