Subject: Open source webdav with versioning working?

From: "Charlie Smith" <[email-masked]>
Date: Tue, 17 Feb 2004 08:40:03 -0700

Is there an opensource version of webdav somewhere out there with versioning
that works?
Prefereably with Apache 1.3.29 over SSL?

---

From: Chris Sharp <[email-masked]>
Date: Tue, 17 Feb 2004 09:19:49 -0800

Slide supports basic DeltaV, and can be found at 
http://jakarta.apache.org/slide/index.html.

Chris.

---

From: Joachim Feise <[email-masked]>
Date: Tue, 17 Feb 2004 10:58:50 -0800

> Prefereably with Apache 1.3.29 over SSL?
Catacomb http://www.webdav.org/catacomb/
Runs with Apache2.

-Joe