Subject: Comments on webdav-quota-07

From: Cullen Jennings <[email-masked]>
Date: Tue, 21 Jun 2005 08:34:39 -0700

I did a nits review on this draft. Ran idnits and there were no problems. I
did not validate the XML - has anyone validated it?

---

From: Julian Reschke <[email-masked]>
Date: Tue, 21 Jun 2005 18:13:55 +0200

> did not validate the XML - has anyone validated it?

Yes, it's fine 
(<http://greenbytes.de/tech/webdav/draft-ietf-webdav-quota-07.xml>).

Best regards,

Julian