Subject: [Bug 161] EVALUATE_ALL_OF_IF_HEADER

From: [email-masked]
Date: Wed, 14 Dec 2005 11:04:54 -0800

http://ietf.cse.ucsc.edu:8080/bugzilla/show_bug.cgi?id=161

------- Additional Comments From [email-masked]  2005-12-14 11:04 -------
Discussed during 12/14/2005 teleconference.

There was some confusion over what the exact bug was in the specification.
Jason's original email is the best source for this (the bug text is
insufficiently descriptive).

Very hard to discuss this issue without examples.

Hard to think about these issues concretely during the call. Move to discuss on
the mailing list.

------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.

---

From: Cullen Jennings <[email-masked]>
Date: Wed, 14 Dec 2005 16:27:19 -0800

Can someone take a stab as summarizing this one with an example on the list?