Subject: Fwd: Thanks, we accepted your business loan request

From: "Carey Navarro" <[email-masked]>
Date: Fri, 3 Aug 2007 14:14:11 -0100

Your credit doesn't matter to us!

If you have your own business and want IMMEDIATE ready money to spend ANY way you like or need Extra money to give the company a boost or want A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you TODAY (hurry, this deal will expire TODAY):

$30,000+ loan

Hurry, when best deal is gone, it is gone. Simply Call Us...

Don't worry about approval, your credit history will not disqualify you!

Call Us Free on 877-699-7808

---

From: "Garth Waller" <[email-masked]>
Date: Thu, 23 Aug 2007 13:22:50 +0400

Your your credit report doesn't matter to us!

If you have your own business and wish IMMEDIATE ready money to spend ANY way you like or require Extra money to give the business a boost or need A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you NOW (hurry, this offer will expire THIS NIGHT):

$60,000+ loan

Do not worry about approval, your credit history will not disqualify you!

Call Us Free on 866-847-0715