Subject: [wpkops] Jabber scribe for bof?

From: Melinda Shore <[email-masked]>
Date: Mon, 05 Nov 2012 08:21:09 -0900

Unfortunately I've got a conflict and can't be at the BoF
this afternoon.  Would it be possible to make sure that there's
a Jabber scribe?

Thanks,

Melinda

---

From: "Hill, Brad" <[email-masked]>
Date: Mon, 5 Nov 2012 17:36:48 +0000

I will jabber scribe.

Brad Hill

On Nov 5, 2012, at 12:21 PM, "Melinda Shore" <[email-masked]> wrote:

> _______________________________________________
> wpkops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/wpkops

---

From: Yoav Nir <[email-masked]>
Date: Mon, 5 Nov 2012 19:43:33 +0200

> this afternoon.  Would it be possible to make sure that there's

If a volunteer is needed, I'm willing.

---

From: Melinda Shore <[email-masked]>
Date: Mon, 05 Nov 2012 08:47:30 -0900

Many thanks!

Melinda